<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>“Le bestiaire” ou l'univers décalé de Jean Duday</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Dominique Schmitt" />
<meta name="keywords" content="tahiti,pacifique,polynésie,hebdomadaire,magazine,politique,économie,fenua,presse" />
<meta name="description" content="L'artiste présente une nouvelle exposition insolite Jusqu'au 28 mars, la galerie Winkler accueille l'artiste de Moorea pour une exposition pour le moins déroutante. Avec &quot;Le bestiaire&quot;, Jean Duda..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="-17.5302773;-149.5692781" />
<meta property="og:url" content="http://www.tahiti-pacifique.com/Le-bestiaire-ou-l-univers-decale-de-Jean-Duday_a260.html" />
<meta property="og:image" content="http://www.tahiti-pacifique.com/photo/art/grande/11485794-19188868.jpg?v=1490730740" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Le bestiaire” ou l'univers décalé de Jean Duday" />
<meta property="og:description" content="L'artiste présente une nouvelle exposition insolite Jusqu'au 28 mars, la galerie Winkler accueille l'artiste de Moorea pour une exposition pour le moins déroutante. Avec &quot;Le bestiaire&quot;, Jean Duday prend le spectateur à contre-pied dans un cocktail jubilatoire d'œuvres réalisées avec beaucoup..." />
<meta property="og:site_name" content="Tahiti Pacifique" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tahiti-pacifique.com/photo/art/grande/11485794-19188868.jpg?v=1490730740" />
<meta property="twitter:title" content="“Le bestiaire” ou l'univers décalé de Jean Duday" />
<meta property="twitter:description" content="L'artiste présente une nouvelle exposition insolite Jusqu'au 28 mars, la galerie Winkler accueille l'artiste de Moorea pour une exposition pour le moins déroutante. Avec &quot;Le bestiaire&quot;, Jean Duda..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1490383366" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1476478724" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1476478724" type="text/css" />
<link rel="stylesheet" href="/var/style/style.14660552.css?v=1476479152" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12806877.css?v=1465904888" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Francois+One|Roboto+Slab|Quicksand" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.tahiti-pacifique.com/Le-bestiaire-ou-l-univers-decale-de-Jean-Duday_a260.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1475141790" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1475141790" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11485794'];
var deploye14677085 = true;

function sfHover_14677085(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_14677085(obj); 
				} else if (func == 'click') {
					sfHoverHide_14677085(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_14677085(obj); }
		}
	);
}
function sfHoverShow_14677085(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('scale', {origin:['top', 'left']}, 300); else $(this).css('z-index', -1).show('scale', {origin:['top', 'left']}, 300); });
}
function sfHoverHide_14677085(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('scale', {origin:['top', 'left']}, 300); else $(this).hide('scale', {origin:['top', 'left']}, 300);});
}
var deploye14676866 = true;

function sfHover_14676866(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_14676866(obj); 
				} else if (func == 'click') {
					sfHoverHide_14676866(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_14676866(obj); }
		}
	);
}
function sfHoverShow_14676866(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('scale', {origin:['top', 'left']}, 300); else $(this).css('z-index', -1).show('scale', {origin:['top', 'left']}, 300); });
}
function sfHoverHide_14676866(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('scale', {origin:['top', 'left']}, 300); else $(this).hide('scale', {origin:['top', 'left']}, 300);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_14660552 img, .mod_14660552 embed, .mod_14660552 table {
	 max-width: 716px;
}

.mod_14660552 .para_19188868 .photo {
	 position: static;
}

</style>
</head>

<body class="mep3">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_14057423" class="mod_14057423 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 14057560 -->
<div id="mod_14057560" class="mod_14057560 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tahiti-pacifique.com/"><img src="/photo/titre_14057560.png?v=1473771655" alt="tahitipacifique" title="tahitipacifique" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 14677085 -->
<div id="mod_14677085" class="mod_14677085 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_14677085">
			 <li data-link="home," class=" titre first" id="menuliste_14677085_1"><a href="http://www.tahiti-pacifique.com/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_14677085_2"><a href="#" >Articles</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,987906" class=" stitre" ><a href="/Edito_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Edito</a></li>
					 <li data-link="rubrique,1081055" class=" stitre" ><a href="/La-chronique-d-Alex-Du-Prel_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> La Chronique d'Alex Du Prel</a></li>
					 <li data-link="rubrique,947345" class=" stitre" ><a href="/Dossiers_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Dossiers</a></li>
					 <li data-link="rubrique,947347" class=" stitre" ><a href="/Culture_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Culture</a></li>
					 <li data-link="rubrique,1063267" class=" stitre" ><a href="/Pacifique_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Pacifique</a></li>
					 <li data-link="rubrique,1064288" class=" stitre" ><a href="/Grandes-plumes_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Grandes plumes</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Brèves</a></li>
					 <li data-link="externe,http://archives.tahiti-pacifique.com/98-/old-mag.html" class=" stitre slast" ><a href="http://archives.tahiti-pacifique.com/98-/old-mag.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Archives (1999-2015)</a></li>
				 </ul>
			 </li>
			 <li data-link="boutique,all" class=" titre" id="menuliste_14677085_3"><a href="/shop/" >Boutique</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Boutique</a></li>
					 <li data-link="boutique,21668" class=" stitre" ><a href="/shop/Abonnement_l2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> S'abonner</a></li>
					 <li data-link="boutique,21642" class=" stitre slast" ><a href="/shop/Tahiti-Pacifique-Magazine_l1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Anciens numéros</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,39324" class=" titre last" id="menuliste_14677085_4"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_14677085('menuliste_14677085')</script>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 14057836 -->
<div id="mod_14057836" class="mod_14057836 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" target="_blank"> <img src="/photo/mod-14057836.png?v=1469808898" class="image" alt="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" style="width:198px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 14660588 -->
<div id="mod_14660588" class="mod_14660588 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.tahiti-pacifique.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,950169"><a href="/_r0.html" > <span>
 Débuter avec WM
 </span>
</a></li>
 <li class="liens" data-link="rubrique,950170"><a href="/_r0.html" > <span>
 Fonctions essentielles
 </span>
</a></li>
 <li class="liens" data-link="rubrique,950171"><a href="/_r0.html" > <span>
 Pour aller plus loin
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 14660587 -->
<div id="mod_14660587" class="mod_14660587 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.tahiti-pacifique.com"><img src="http://www.tahiti-pacifique.com/photo/iphone_titre_14660587.png?v=1473671324" alt="tahitipacifique"  title="tahitipacifique" /></a>
	 <a class="image tablet" href="http://www.tahiti-pacifique.com"><img src="http://www.tahiti-pacifique.com/photo/ipad_titre_14660587.png?v=1473671324" alt="tahitipacifique"  title="tahitipacifique" /></a>
</div>
</div>
</div>
<div id="mod_14057689" class="mod_14057689 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 14057698 -->
<div id="ecart_before_14057698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14057698" class="mod_14057698 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tahiti-pacifique.com/"><img src="/photo/titre_14057698.png?v=1473771456" alt="tahitipacifique" title="tahitipacifique" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 14676866 -->
<div id="ecart_before_14676866" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14676866" class="mod_14676866 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_14676866">
			 <li data-link="home," class=" titre first" id="menuliste_14676866_1"><a href="http://www.tahiti-pacifique.com/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_14676866_2"><a href="#" >Articles</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,987906" class=" stitre" ><a href="/Edito_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Edito</a></li>
					 <li data-link="rubrique,1081055" class=" stitre" ><a href="/La-chronique-d-Alex-Du-Prel_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> La Chronique d'Alex Du Prel</a></li>
					 <li data-link="rubrique,947345" class=" stitre" ><a href="/Dossiers_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Dossiers</a></li>
					 <li data-link="rubrique,947347" class=" stitre" ><a href="/Culture_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Culture</a></li>
					 <li data-link="rubrique,1063267" class=" stitre" ><a href="/Pacifique_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Pacifique</a></li>
					 <li data-link="rubrique,1064288" class=" stitre" ><a href="/Grandes-plumes_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Grandes plumes</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Brèves</a></li>
					 <li data-link="externe,http://archives.tahiti-pacifique.com/98-/old-mag.html" class=" stitre slast" ><a href="http://archives.tahiti-pacifique.com/98-/old-mag.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Archives (1999-2015)</a></li>
				 </ul>
			 </li>
			 <li data-link="boutique,all" class=" titre" id="menuliste_14676866_3"><a href="/shop/" >Boutique</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Boutique</a></li>
					 <li data-link="boutique,21668" class=" stitre" ><a href="/shop/Abonnement_l2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> S'abonner</a></li>
					 <li data-link="boutique,21642" class=" stitre" ><a href="/shop/Tahiti-Pacifique-Magazine_l1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Anciens numéros</a></li>
					 <li data-link="boutique,21943" class=" stitre slast" ><a href="/shop/Hine_l3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Hine</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,39324" class=" titre last" id="menuliste_14676866_4"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_14676866('menuliste_14676866')</script>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 14058212 -->
<div id="ecart_before_14058212" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14058212" class="mod_14058212 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" target="_blank"> <img src="/photo/mod-14058212.png?v=1469809364" class="image" alt="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" style="width:198px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner z_col_fullheight">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.tahiti-pacifique.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culture_r5.html">Culture</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 15123230 -->
<div id="mod_15123230" class="mod_15123230 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15123230_content">
		 <a target="_blank"  href="/ads/114539/" rel="nofollow"><img width="728" height="90" src="http://www.tahiti-pacifique.com/photo/banniere_iphone7_v4.gif?v=1476813334" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1"><hr /></div>
<div id="ecart_before_14660552" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_14660552" class="mod_14660552 wm-module fullbackground  page2_article article-260">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 “Le bestiaire” ou l'univers décalé de Jean Duday
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Mardi 28 Mars 2017 - écrit par Dominique Schmitt</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tahiti-pacifique.com%2FLe-bestiaire-ou-l-univers-decale-de-Jean-Duday_a260.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F8STRzE&amp;counturl=http%3A%2F%2Fwww.tahiti-pacifique.com%2FLe-bestiaire-ou-l-univers-decale-de-Jean-Duday_a260.html&amp;text=%E2%80%9CLe%20bestiaire%E2%80%9D%20ou%20l%27univers%20d%C3%A9cal%C3%A9%20de%20Jean%20Duday&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_14660552_11485794'></div>
<script type="text/javascript">gapi.plusone.render('plusone_14660552_11485794', {'size': 'medium', 'href': 'http://www.tahiti-pacifique.com/Le-bestiaire-ou-l-univers-decale-de-Jean-Duday_a260.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tahiti-pacifique.com/Le-bestiaire-ou-l-univers-decale-de-Jean-Duday_a260.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 L'artiste présente une nouvelle exposition insolite
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19188868 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.tahiti-pacifique.com/photo/art/grande/11485794-19188868.jpg?v=1490730740&amp;ibox" title="crédit photo : Dominique Schmitt"><img class="responsive" style="display:none" src="http://www.tahiti-pacifique.com/photo/art/grande/11485794-19188868.jpg?v=1490730740" alt="crédit photo : Dominique Schmitt" title="crédit photo : Dominique Schmitt" />
<img class="not-responsive" src="http://www.tahiti-pacifique.com/photo/art/default/11485794-19188868.jpg?v=1490730744" alt="crédit photo : Dominique Schmitt" title="crédit photo : Dominique Schmitt" width="716" /></a>
				 <div class="legende legende_19188868">
					 crédit photo : Dominique Schmitt
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Jusqu'au 28 mars, la galerie Winkler accueille l'artiste de Moorea pour une exposition pour le moins déroutante. Avec &quot;Le bestiaire&quot;, Jean Duday prend le spectateur à contre-pied dans un cocktail jubilatoire d'œuvres réalisées avec beaucoup d'humour, une pincée de poésie et un gros zeste de vitriol…					 <br />
					 					 <br />
					 Pour lire l'intégralité de ce Dossier, commandez Tahiti Pacifique n° 351 en <a class="liens" href="http://www.tahiti-pacifique.com/shop/N-351-24-mars-2017_p97.html">cliquant ICI</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tahiti-pacifique.com/mymodule/14660552/', '', 'start=-2&amp;numero=260&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tahiti-pacifique.com/mymodule/14660552/', '', 'start=2&amp;numero=260&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tahiti-pacifique.com/photo/art/iphone/11459409-19139299.jpg?v=1490407667) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/La-Societe-des-etudes-oceaniennes-100-ans-de-la-vie-polynesienne_a255.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tahiti-pacifique.com/photo/art/large_x2/11459409-19139299.jpg?v=1490407667) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/La-Societe-des-etudes-oceaniennes-100-ans-de-la-vie-polynesienne_a255.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 25 Mars 2017 - 03:05</span>			 <a class="access" href="/La-Societe-des-etudes-oceaniennes-100-ans-de-la-vie-polynesienne_a255.html">La Société des études océaniennes, 100 ans de la vie polynésienne</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tahiti-pacifique.com/photo/art/iphone/11351619-18918132.jpg?v=1489196330) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/Elles-font-bouger-les-lignes-_a242.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tahiti-pacifique.com/photo/art/large_x2/11351619-18918132.jpg?v=1489196329) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/Elles-font-bouger-les-lignes-_a242.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 11 Mars 2017 - 02:34</span>			 <a class="access" href="/Elles-font-bouger-les-lignes-_a242.html">Elles font bouger les lignes !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_12806877" class="param_commentaire view_comment mod_12806877 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Le-bestiaire-ou-l-univers-decale-de-Jean-Duday_a260.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Dossiers_r1.html">Dossiers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-Actu_r4.html">L'Actu</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r5.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Edito_r6.html">Edito</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Abonnement_r7.html">Abonnement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Numeros_r8.html">Numéros</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Archives_r9.html">Archives</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pacifique_r10.html">Pacifique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grandes-plumes_r11.html">Grandes plumes</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-chronique-d-Alex-Du-Prel_r12.html">La chronique d'Alex Du Prel</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_14660552" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- breve 14676498 -->
<div id="mod_14676498" class="mod_14676498 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 28/03/2017
			 </div>
			 <h3 class="titre"><a href="/notes/Le-Port-autonome-garde-ses-anneaux_b11485771.html">Le Port autonome garde ses anneaux</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 28/03/2017
			 </div>
			 <h3 class="titre"><a href="/notes/Quand-les-assureurs-forcent-votre-consentement_b11485770.html">Quand les assureurs forcent votre consentement</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 25/03/2017
			 </div>
			 <h3 class="titre"><a href="/notes/Pourquoi-le-Hai-Yang-Liu-Hao-est-parti-mardi-soir-alors-qu-il-devait-le-faire-samedi-dernier_b11459331.html">Pourquoi  le Hai Yang Liu Hao est parti mardi soir  alors qu’il devait le faire samedi dernier ?</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_14676498" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123218 -->
<div id="mod_15123218" class="mod_15123218 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123218" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 15123222 -->
<div id="mod_15123222" class="mod_15123222 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15123222_content">
		 <a target="_blank"  href="/ads/121921/" rel="nofollow"><img width="300" height="300" src="http://www.tahiti-pacifique.com/photo/eb300x300px.gif?v=1490320152" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_15123222" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123238 -->
<div id="ecart_before_15123238" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15123238" class="mod_15123238 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123238" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 14093987 -->
<div id="ecart_before_14093987" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14093987" class="mod_14093987 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Edito_r6.html" > <img src="/photo/mod-14093987.png?v=1470066603" class="image" alt="Edito_r6.html" style="width:298px" /></a>
	 </div>
</div>
<div id="ecart_after_14093987" class="ecart_col2" style="display:none"><hr /></div>

<!-- article 14094030 -->
<div id="ecart_before_14094030" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14094030" class="mod_14094030 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Pour que l’aventure continue</h3>
		 <div class="texte">
			 Alex s’en est allé ! Voilà maintenant dix jours que notre petite rédaction est orpheline de son directeur de publication, mais surtout de son père créateur. Il est parti au matin de ce mardi 14 mars dans sa petite maison de Moorea, route des Ananas, où sa femme Célia veillait sur lui. Malade depuis plusieurs mois, Alex avait fait le choix de passer les derniers instants de sa vie loin d’un lit d’hôpital, soumis à différents traitements. Non pas qu’il en avait peur, d’ailleurs il avait écrit en fin d’année dernière tout le bien qu’il pensait du CHPF et de son personnel (lire Tahiti Pacifique n°344), mais quitte à finir ses jours, autant le faire dans un endroit familier, entouré des siens. Son petit coin de Moorea, il y était tellement attaché qu’il s’y est fait enterrer, dans le petit cimetière familial, à quelques mètres derrière le fare, grâce à une autorisation spéciale de la mairie.			 <br />
			 Alex s’en est allé, mais il a eu le temps de préparer sa succession. Depuis qu’il avait vendu son magazine au groupe Fenua Communication en 2012, il prenait petit à petit ses distances avec le rédactionnel. Rassurez-vous il n’en était jamais bien éloigné, mais il savait qu’il lui faudrait passer le relais et avait donc décidé de ne se consacrer qu’à une partie des rubriques. Ses très chers éditos et Chroniques, dans lesquels ses analyses si croustillantes pour les uns, si dérangeantes pour les autres, y figuraient en première place, suivis de ses Archives qui rappelaient son témoignage du passé. Des archives choisies par ses soins en fonction de l’actualité du moment et aussi parfois de son humeur.			 <br />
			 Pour le reste, Alex a fait confiance à l’équipe en place chargée de suivre l’actualité, de développer la rubrique économique, dont les ramifications ne sont jamais, de même, très éloignées du politique, et la rubrique culturelle à laquelle il était particulièrement attaché. Les artistes ayant une place particulière pour cet écrivain qui n’hésitait pas à utiliser les toiles de peintres locaux pour illustrer ses Unes.			 <br />
			 Nous continuerons à le faire, et il nous faut à ce sujet remercier les artistes contactés dernièrement qui nous ont autorisés à reprendre leurs œuvres. Tout comme il nous faut remercier nos contributeurs des &quot;Grandes plumes&quot; ou de &quot;Libre opinion&quot; qui continuent l’aventure avec nous, et aussi vous, les lecteurs, qui nous envoyez vos courriers. Tahiti Pacifique a perdu son capitaine, mais veut garder le cap. Les Dossiers seront toujours notre priorité, pour peu que celles et ceux qui informaient Alex nous fassent autant confiance. La politique sera toujours un mets de choix, car inépuisable, sur notre table. C’est d’ailleurs pour cela que nous avions lancé, déjà, lors du précédent numéro, une nouvelle rubrique &quot;Tribune Libre&quot; dans laquelle, pour le moment, les grands partis politiques locaux peuvent librement s’exprimer. Des courants de pensée contradictoires qui ne feront qu’ajouter un peu de sel dans nos pages. À consommer sans modération.			 <br />
			 Merci pour  votre fidélité passée et à venir.
		 </div>
		 <br class="clear" />
		 <div class="auteur">Luc Ollivier</div>
		 <div class="lire_suite">
			 <a href="/Pour-que-l-aventure-continue_a245.html">
				 <img src="http://www.tahiti-pacifique.com/photo/mod_ls-14094030.png?v=1470067439" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
	 </div>
</div>
<div id="ecart_after_14094030" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123254 -->
<div id="ecart_before_15123254" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15123254" class="mod_15123254 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123254" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 13423446 -->
<div id="ecart_before_13423446" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13423446" class="mod_13423446 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/shop/" > <img src="/photo/mod-13423446.png?v=1476482543" class="image" alt="shop/" style="width:298px" /></a>
	 </div>
</div>
<div id="ecart_after_13423446" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 13423445 -->
<div id="ecart_before_13423445" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13423445" class="mod_13423445 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tahiti-pacifique.com/shop/N-350-10-mars-2017_p96.html" > <img src="/photo/mod-13423445.png?v=1490383365" class="image" alt="http://www.tahiti-pacifique.com/shop/N-350-10-mars-2017_p96.html" style="width:288px" /></a>
	 </div>
</div>
<div id="ecart_after_13423445" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123322 -->
<div id="ecart_before_15123322" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15123322" class="mod_15123322 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123322" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 14094407 -->
<div id="ecart_before_14094407" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14094407" class="mod_14094407 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tahiti-pacifique.com/shop/Anciens-numeros_l1.html" > Voir les numéros précédents</a>
	 </div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- espace 14660551 -->
<div id="mod_14660551" class="mod_14660551 wm-module fullbackground "><hr /></div>
<div id="ecart_after_14660551" class="ecart_col100"><hr /></div>

<!-- ours 14660547 -->
<div id="ecart_before_14660547" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14660547" class="mod_14660547 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Tahiti Pacifique Hebdo est un site édité par Fenuacommunication Sarl au capital de 20 000 000 Fcfp, Fare Ute BP 40160 98 713 Papeete Polynésie Française. Tel: (+689) 40 43 49 49			 <br />
		 Directeur d'exploitation: Alain Barbaroux
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_14660588 .liens');

/*--*//*]]>*/
</script>
</body>

</html>
