<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Le curieux projet d’une Maison de la Polynésie en Russie</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Jean-Pierre Viatge" />
<meta name="keywords" content="tahiti,pacifique,polynésie,hebdomadaire,magazine,politique,économie,fenua,presse" />
<meta name="description" content="Une &quot;Maison de la Polynésie&quot; est en passe d’ouvrir à Saint-Pétersbourg, comme antenne du GIE Tahiti Tourisme. Mais la gestation curieuse de ce projet semble indiquer un intérêt très marginal pour l..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="-17.5302773;-149.5692781" />
<meta property="og:url" content="http://www.tahiti-pacifique.com/Le-curieux-projet-d-une-Maison-de-la-Polynesie-en-Russie_a212.html" />
<meta property="og:image" content="http://www.tahiti-pacifique.com/photo/art/grande/11251251-18715730.jpg?v=1487966938" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le curieux projet d’une Maison de la Polynésie en Russie" />
<meta property="og:description" content="Une &quot;Maison de la Polynésie&quot; est en passe d’ouvrir à Saint-Pétersbourg, comme antenne du GIE Tahiti Tourisme. Mais la gestation curieuse de ce projet semble indiquer un intérêt très marginal pour la promotion du tourisme. L’établissement prévoit de s’appeler &quot;Maison de la Polynésie, Centre..." />
<meta property="og:site_name" content="Tahiti Pacifique" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.tahiti-pacifique.com/photo/art/grande/11251251-18715730.jpg?v=1487966938" />
<meta property="twitter:title" content="Le curieux projet d’une Maison de la Polynésie en Russie" />
<meta property="twitter:description" content="Une &quot;Maison de la Polynésie&quot; est en passe d’ouvrir à Saint-Pétersbourg, comme antenne du GIE Tahiti Tourisme. Mais la gestation curieuse de ce projet semble indiquer un intérêt très marginal pour l..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1487966213" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1476478724" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1476478724" type="text/css" />
<link rel="stylesheet" href="/var/style/style.14660552.css?v=1476479152" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Francois+One|Roboto+Slab|Quicksand" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.tahiti-pacifique.com/Le-curieux-projet-d-une-Maison-de-la-Polynesie-en-Russie_a212.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1475141790" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1475141790" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11251251'];
var deploye14677085 = true;

function sfHover_14677085(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_14677085(obj); 
				} else if (func == 'click') {
					sfHoverHide_14677085(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_14677085(obj); }
		}
	);
}
function sfHoverShow_14677085(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('scale', {origin:['top', 'left']}, 300); else $(this).css('z-index', -1).show('scale', {origin:['top', 'left']}, 300); });
}
function sfHoverHide_14677085(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('scale', {origin:['top', 'left']}, 300); else $(this).hide('scale', {origin:['top', 'left']}, 300);});
}
var deploye14676866 = true;

function sfHover_14676866(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_14676866(obj); 
				} else if (func == 'click') {
					sfHoverHide_14676866(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_14676866(obj); }
		}
	);
}
function sfHoverShow_14676866(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('scale', {origin:['top', 'left']}, 300); else $(this).css('z-index', -1).show('scale', {origin:['top', 'left']}, 300); });
}
function sfHoverHide_14676866(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('scale', {origin:['top', 'left']}, 300); else $(this).hide('scale', {origin:['top', 'left']}, 300);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
body { cursor: pointer; background-image:url(http://www.tahiti-pacifique.com/photo/habillage_site_web_ti.jpg); background-repeat: no-repeat; background-position: center 0px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_14660552 img, .mod_14660552 embed, .mod_14660552 table {
	 max-width: 716px;
}

.mod_14660552 .para_18715730 .photo {
	 position: static;
}

</style>
</head>

<body class="mep3">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_14057423" class="mod_14057423 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 14057560 -->
<div id="mod_14057560" class="mod_14057560 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tahiti-pacifique.com/"><img src="/photo/titre_14057560.png?v=1473771655" alt="tahitipacifique" title="tahitipacifique" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 14677085 -->
<div id="mod_14677085" class="mod_14677085 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_14677085">
			 <li data-link="home," class=" titre first" id="menuliste_14677085_1"><a href="http://www.tahiti-pacifique.com/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_14677085_2"><a href="#" >Articles</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,987906" class=" stitre" ><a href="/Edito_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Edito</a></li>
					 <li data-link="rubrique,1081055" class=" stitre" ><a href="/La-chronique-d-Alex-Du-Prel_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> La Chronique d'Alex Du Prel</a></li>
					 <li data-link="rubrique,947345" class=" stitre" ><a href="/Dossiers_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Dossiers</a></li>
					 <li data-link="rubrique,947347" class=" stitre" ><a href="/Culture_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Culture</a></li>
					 <li data-link="rubrique,1063267" class=" stitre" ><a href="/Pacifique_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Pacifique</a></li>
					 <li data-link="rubrique,1064288" class=" stitre" ><a href="/Grandes-plumes_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Grandes plumes</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Brèves</a></li>
					 <li data-link="externe,http://archives.tahiti-pacifique.com/98-/old-mag.html" class=" stitre slast" ><a href="http://archives.tahiti-pacifique.com/98-/old-mag.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Archives (1999-2015)</a></li>
				 </ul>
			 </li>
			 <li data-link="boutique,all" class=" titre" id="menuliste_14677085_3"><a href="/shop/" >Boutique</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Boutique</a></li>
					 <li data-link="boutique,21668" class=" stitre" ><a href="/shop/Abonnement_l2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> S'abonner</a></li>
					 <li data-link="boutique,21642" class=" stitre slast" ><a href="/shop/Tahiti-Pacifique-Magazine_l1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Anciens numéros</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,39324" class=" titre last" id="menuliste_14677085_4"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_14677085('menuliste_14677085')</script>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 14057836 -->
<div id="mod_14057836" class="mod_14057836 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" target="_blank"> <img src="/photo/mod-14057836.png?v=1469808898" class="image" alt="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" style="width:198px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 14660588 -->
<div id="mod_14660588" class="mod_14660588 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.tahiti-pacifique.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,950169"><a href="/_r0.html" > <span>
 Débuter avec WM
 </span>
</a></li>
 <li class="liens" data-link="rubrique,950170"><a href="/_r0.html" > <span>
 Fonctions essentielles
 </span>
</a></li>
 <li class="liens" data-link="rubrique,950171"><a href="/_r0.html" > <span>
 Pour aller plus loin
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 14660587 -->
<div id="mod_14660587" class="mod_14660587 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.tahiti-pacifique.com"><img src="http://www.tahiti-pacifique.com/photo/iphone_titre_14660587.png?v=1473671324" alt="tahitipacifique"  title="tahitipacifique" /></a>
	 <a class="image tablet" href="http://www.tahiti-pacifique.com"><img src="http://www.tahiti-pacifique.com/photo/ipad_titre_14660587.png?v=1473671324" alt="tahitipacifique"  title="tahitipacifique" /></a>
</div>
</div>
</div>
<div id="mod_14057689" class="mod_14057689 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 14057698 -->
<div id="ecart_before_14057698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14057698" class="mod_14057698 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.tahiti-pacifique.com/"><img src="/photo/titre_14057698.png?v=1473771456" alt="tahitipacifique" title="tahitipacifique" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 14676866 -->
<div id="ecart_before_14676866" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14676866" class="mod_14676866 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_14676866">
			 <li data-link="home," class=" titre first" id="menuliste_14676866_1"><a href="http://www.tahiti-pacifique.com/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_14676866_2"><a href="#" >Articles</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,987906" class=" stitre" ><a href="/Edito_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Edito</a></li>
					 <li data-link="rubrique,1081055" class=" stitre" ><a href="/La-chronique-d-Alex-Du-Prel_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> La Chronique d'Alex Du Prel</a></li>
					 <li data-link="rubrique,947345" class=" stitre" ><a href="/Dossiers_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Dossiers</a></li>
					 <li data-link="rubrique,947347" class=" stitre" ><a href="/Culture_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Culture</a></li>
					 <li data-link="rubrique,1063267" class=" stitre" ><a href="/Pacifique_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Pacifique</a></li>
					 <li data-link="rubrique,1064288" class=" stitre" ><a href="/Grandes-plumes_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Grandes plumes</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Brèves</a></li>
					 <li data-link="externe,http://archives.tahiti-pacifique.com/98-/old-mag.html" class=" stitre slast" ><a href="http://archives.tahiti-pacifique.com/98-/old-mag.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Archives (1999-2015)</a></li>
				 </ul>
			 </li>
			 <li data-link="boutique,all" class=" titre" id="menuliste_14676866_3"><a href="/shop/" >Boutique</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Boutique</a></li>
					 <li data-link="boutique,21668" class=" stitre" ><a href="/shop/Abonnement_l2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> S'abonner</a></li>
					 <li data-link="boutique,21642" class=" stitre" ><a href="/shop/Tahiti-Pacifique-Magazine_l1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Anciens numéros</a></li>
					 <li data-link="boutique,21943" class=" stitre slast" ><a href="/shop/Hine_l3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.tahiti-pacifique.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> Hine</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,39324" class=" titre last" id="menuliste_14676866_4"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_14676866('menuliste_14676866')</script>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 14058212 -->
<div id="ecart_before_14058212" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14058212" class="mod_14058212 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" target="_blank"> <img src="/photo/mod-14058212.png?v=1469809364" class="image" alt="http://www.wmaker.net/tahitipacifique/shop/Abonnement_l2.html" style="width:198px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner z_col_fullheight">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.tahiti-pacifique.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/L-Actu_r4.html">L'Actu</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 15123230 -->
<div id="mod_15123230" class="mod_15123230 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15123230_content">
		 <a target="_blank"  href="/ads/114539/" rel="nofollow"><img width="728" height="90" src="http://www.tahiti-pacifique.com/photo/banniere_iphone7_v4.gif?v=1476813334" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1"><hr /></div>
<div id="ecart_before_14660552" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_14660552" class="mod_14660552 wm-module fullbackground  page2_article article-212">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Le curieux projet d’une Maison de la Polynésie en Russie
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Vendredi 24 Février 2017 - écrit par Jean-Pierre Viatge</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.tahiti-pacifique.com%2FLe-curieux-projet-d-une-Maison-de-la-Polynesie-en-Russie_a212.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F7o6OVC&amp;counturl=http%3A%2F%2Fwww.tahiti-pacifique.com%2FLe-curieux-projet-d-une-Maison-de-la-Polynesie-en-Russie_a212.html&amp;text=Le%20curieux%20projet%20d%E2%80%99une%20Maison%20de%20la%20Polyn%C3%A9sie%20en%20Russie&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_14660552_11251251'></div>
<script type="text/javascript">gapi.plusone.render('plusone_14660552_11251251', {'size': 'medium', 'href': 'http://www.tahiti-pacifique.com/Le-curieux-projet-d-une-Maison-de-la-Polynesie-en-Russie_a212.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.tahiti-pacifique.com/Le-curieux-projet-d-une-Maison-de-la-Polynesie-en-Russie_a212.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Une "Maison de la Polynésie" est en passe d’ouvrir à Saint-Pétersbourg, comme antenne du GIE Tahiti Tourisme. Mais la gestation curieuse de ce projet semble indiquer un intérêt très marginal pour la promotion du tourisme.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18715730 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="http://www.tahiti-pacifique.com/photo/art/grande/11251251-18715730.jpg?v=1487966938&amp;ibox" title="Fedor Koslov, ici entouré de Dominique Auroy et Édouard Fritch, le 8 avril 2016  à Papeari, lors des festivités pour le jumelage de Teva i Uta avec Kronstadt (Russie). crédit photo : Présidence"><img class="responsive" style="display:none" src="http://www.tahiti-pacifique.com/photo/art/grande/11251251-18715730.jpg?v=1487966938" alt="Fedor Koslov, ici entouré de Dominique Auroy et Édouard Fritch, le 8 avril 2016  à Papeari, lors des festivités pour le jumelage de Teva i Uta avec Kronstadt (Russie). crédit photo : Présidence" title="Fedor Koslov, ici entouré de Dominique Auroy et Édouard Fritch, le 8 avril 2016  à Papeari, lors des festivités pour le jumelage de Teva i Uta avec Kronstadt (Russie). crédit photo : Présidence" />
<img class="not-responsive" src="http://www.tahiti-pacifique.com/photo/art/default/11251251-18715730.jpg?v=1487966941" alt="Fedor Koslov, ici entouré de Dominique Auroy et Édouard Fritch, le 8 avril 2016  à Papeari, lors des festivités pour le jumelage de Teva i Uta avec Kronstadt (Russie). crédit photo : Présidence" title="Fedor Koslov, ici entouré de Dominique Auroy et Édouard Fritch, le 8 avril 2016  à Papeari, lors des festivités pour le jumelage de Teva i Uta avec Kronstadt (Russie). crédit photo : Présidence" width="716" /></a>
				 <div class="legende legende_18715730">
					 Fedor Koslov, ici entouré de Dominique Auroy et Édouard Fritch, le 8 avril 2016  à Papeari, lors des festivités pour le jumelage de Teva i Uta avec Kronstadt (Russie). crédit photo : Présidence
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 L’établissement prévoit de s’appeler &quot;Maison de la Polynésie, Centre d’échanges touristiques, culturels et économiques de Tahiti et ses îles&quot;. Il sera géré par un prestataire, à Saint-Pétersbourg : le Centre de la coopération des affaires internationales, représenté par M. Fedor Kozlov. 					 <br />
					 Jusque-là, ...					 <br />
					 					 <br />
					 Pour lire l'intégralité de cet Article, commandez Tahiti Pacifique n°349 en <a class="liens" href="http://www.tahiti-pacifique.com/shop/N-349-24-fevrier-2017_p94.html">cliquant ICI</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.tahiti-pacifique.com/mymodule/14660552/', '', 'start=-2&amp;numero=212&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.tahiti-pacifique.com/mymodule/14660552/', '', 'start=2&amp;numero=212&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tahiti-pacifique.com/photo/art/iphone/11252812-18718427.jpg?v=1487984157) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/Banque-et-finance--Une-affaire-de-sang_a216.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tahiti-pacifique.com/photo/art/large_x2/11252812-18718427.jpg?v=1487984156) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/Banque-et-finance--Une-affaire-de-sang_a216.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 25 Février 2017 - 01:51</span>			 <a class="access" href="/Banque-et-finance--Une-affaire-de-sang_a216.html">Banque et finance ! "Une affaire de sang"</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.tahiti-pacifique.com/photo/art/iphone/11158691-18531602.jpg?v=1486782085) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/Assurance-tous-risques_a203.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.tahiti-pacifique.com/photo/art/large_x2/11158691-18531602.jpg?v=1486782084) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.tahiti-pacifique.com/Assurance-tous-risques_a203.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 11 Février 2017 - 03:53</span>			 <a class="access" href="/Assurance-tous-risques_a203.html">Assurance tous risques ?</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Dossiers_r1.html">Dossiers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/L-Actu_r4.html">L'Actu</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r5.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Edito_r6.html">Edito</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Abonnement_r7.html">Abonnement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Numeros_r8.html">Numéros</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Archives_r9.html">Archives</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pacifique_r10.html">Pacifique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grandes-plumes_r11.html">Grandes plumes</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-chronique-d-Alex-Du-Prel_r12.html">La chronique d'Alex Du Prel</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_14660552" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- breve 14676498 -->
<div id="mod_14676498" class="mod_14676498 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 25/02/2017
			 </div>
			 <h3 class="titre"><a href="/notes/Coup-de-gueule-en-pre-conseil-des-ministres_b11252788.html">Coup de gueule en pré-conseil des ministres</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 25/02/2017
			 </div>
			 <h3 class="titre"><a href="/notes/Le-rāhui-au-JOPF_b11252586.html">Le rāhui au JOPF ?</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 25/02/2017
			 </div>
			 <h3 class="titre"><a href="/notes/Une-etude-a-678-000-Fcfp-pour-Ia-Hau-Noa_b11252564.html">Une étude à 678 000 Fcfp pour Ia Hau Noa</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_14676498" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123218 -->
<div id="mod_15123218" class="mod_15123218 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123218" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 15123222 -->
<div id="mod_15123222" class="mod_15123222 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15123222_content">
		 <a target="_blank"  href="/ads/117680/" rel="nofollow"><img width="300" height="300" src="http://www.tahiti-pacifique.com/photo/at_quizz_legende_banner_300x300.gif?v=1487810097" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_15123222" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123238 -->
<div id="ecart_before_15123238" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15123238" class="mod_15123238 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123238" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 14093987 -->
<div id="ecart_before_14093987" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14093987" class="mod_14093987 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Edito_r6.html" > <img src="/photo/mod-14093987.png?v=1470066603" class="image" alt="Edito_r6.html" style="width:298px" /></a>
	 </div>
</div>
<div id="ecart_after_14093987" class="ecart_col2" style="display:none"><hr /></div>

<!-- article 14094030 -->
<div id="ecart_before_14094030" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14094030" class="mod_14094030 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Après la pluie le beau temps… ou le contraire</h3>
		 <div class="texte">
			 Le temps ! On va finir par croire qu’il n’y a que ça qui m’intéresse puisque mon édito de la fin janvier y était déjà consacré. Et, pourtant, comment ne pas en parler quand l’actualité ne tourne qu’autour de lui, même en cette dernière semaine riche en événements ?			 <br />
			 À la mode hollandaise, Éricka Bareigts, notre éphémère ministre des Outre-mer, aura été accueillie vendredi dernier par des trombes d’eau qui se sont abattues sur Tahiti… à la surprise générale. Comme lors des intempéries de janvier et notamment du dimanche 22, un véritable déluge a noyé Tahiti, causant la mort d’un pompier venu dégager un caniveau, dans des conditions de sécurité minimales pour le moins absentes. Et pourtant, comme le mois dernier, nous n’étions qu’en vigilance jaune quand la pluie s’est déchaînée. La question se pose, et elle s’est posée tout le week-end parmi la population : à quoi sert Météo France ?			 <br />
			 On ne va pas tirer sur l’ambulance puisqu’on sait pertinemment que les moyens sont limités pour couvrir l’ensemble de la Polynésie française, ne serait-ce qu’en comparaison avec la Nouvelle-Calédonie. Mais comment Windguru, un site spécialisé dans les prévisions, et ce sans expertise humaine, avait prévu les pluies de janvier ? Comment expliquer que Météo France ait trop souvent un nuage de retard ? On nous annonce de la pluie quand le soleil brille et nous explique qu’il faut être prudent, que le beau temps peut cacher une dépression. Dans ce cas-là, autant rester tout le temps en vigilance…			 <br />
			 À tort ou à raison, il faut un coupable et la population, exaspérée, se tourne toujours vers son maire (<span style="font-style:italic">voir notre page sur le répondeur de Radio 1</span>) tout comme les élus vers le gouvernement, qu’il soit local ou central. Ce dernier était donc représenté par Éricka Bareigts qui, droite dans ses demi-bottes comme lors de sa visite auprès des sinistrés, a expliqué que, pour la signature des accords de Papeete, il faudra attendre, &quot;<span style="font-style:italic">prendre le temps de la concertation avec tous les ministères concernés pour sécuriser au mieux l’accord</span>&quot;, a-t-elle même déclaré à la veille de son arrivée. Une autre lecture s’imposait alors : &quot;<span style="font-style:italic">Prendre le temps de vous expliquer que tout ce que vous demandez n’est pas possible</span>&quot;  et, surtout, faire comprendre que quand on est en négociation avec un gouvernement de gauche, il n’est peut-être pas très judicieux, lors d’un même déplacement, d’aller apporter son soutien à un candidat de droite à la présidentielle. Une démarche pour le moins intempestive qui aurait pu assombrir les relations jusqu’alors au beau fixe. Et puis, à la veille de son départ, mardi, tout semblait rentré dans l’ordre puisqu’une rédaction commune était conclue. Après la pluie, le beau temps… avant que la ministre ne rappelle que la participation de l’État au RSPF pour le dernier trimestre 2016 et l’année 2017, soit 1,75 milliard de Fcfp, serait soumise aux réformes sur lesquelles le Pays s’était engagé et qu’en deux mots &quot;<span style="font-style:italic">si vous n’êtes pas capables d’y arriver, on peut vous envoyer des spécialistes</span>&quot;. Après le beau temps, la pluie…			 <br />
			 Vous êtes sûr qu’il n’y a aucun lien entre politique et climatologie ?
		 </div>
		 <br class="clear" />
		 <div class="auteur">Luc Ollivier</div>
		 <div class="lire_suite">
			 <a href="/Apres-la-pluie-le-beau-temps-ou-le-contraire_a211.html">
				 <img src="http://www.tahiti-pacifique.com/photo/mod_ls-14094030.png?v=1470067439" alt="Lire la suite" title="Lire la suite" />
			 </a>
		 </div>
	 </div>
</div>
<div id="ecart_after_14094030" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123254 -->
<div id="ecart_before_15123254" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15123254" class="mod_15123254 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123254" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 13423446 -->
<div id="ecart_before_13423446" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13423446" class="mod_13423446 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/shop/" > <img src="/photo/mod-13423446.png?v=1476482543" class="image" alt="shop/" style="width:298px" /></a>
	 </div>
</div>
<div id="ecart_after_13423446" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 13423445 -->
<div id="ecart_before_13423445" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13423445" class="mod_13423445 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tahiti-pacifique.com/shop/N-349-24-fevrier-2017_p94.html" > <img src="/photo/mod-13423445.png?v=1487966212" class="image" alt="http://www.tahiti-pacifique.com/shop/N-349-24-fevrier-2017_p94.html" style="width:288px" /></a>
	 </div>
</div>
<div id="ecart_after_13423445" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 15123322 -->
<div id="ecart_before_15123322" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15123322" class="mod_15123322 wm-module fullbackground "><hr /></div>
<div id="ecart_after_15123322" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 14094407 -->
<div id="ecart_before_14094407" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_14094407" class="mod_14094407 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.tahiti-pacifique.com/shop/Anciens-numeros_l1.html" > Voir les numéros précédents</a>
	 </div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- espace 14660551 -->
<div id="mod_14660551" class="mod_14660551 wm-module fullbackground "><hr /></div>
<div id="ecart_after_14660551" class="ecart_col100"><hr /></div>

<!-- ours 14660547 -->
<div id="ecart_before_14660547" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14660547" class="mod_14660547 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Tahiti Pacifique Hebdo est un site édité par Fenuacommunication Sarl au capital de 20 000 000 Fcfp, Fare Ute BP 40160 98 713 Papeete Polynésie Française. Tel: (+689) 40 43 49 49			 <br />
		 Directeur d'exploitation: Alain Barbaroux
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$(document).on('click', 'body', function(e) {
                if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { return; }
                var elem = e.target || e.srcElement; elem = $(elem);

                if (elem.is('body') || 
                    (!elem.is('#main') && !elem.parents('#main').length && !elem.is('.fullwidthsite') && !elem.parents('.fullwidthsite').length && !elem.is('.fullmod') && 
                     !elem.parents('.fullmod').length && !elem.is('#tiptip_holder') && !elem.parents('#tiptip_holder').length && !elem.is('#overlay') && !elem.parents('#overlay').length
                     && !elem.is('.fullbackground') && !elem.parents('.fullbackground').length
                    ) 
                ) {
                    window.open('http://www.tahiti-pacifique.com/ads/121169/');
                }
            });
 if (typeof wm_select_link === 'function') wm_select_link('.mod_14660588 .liens');

/*--*//*]]>*/
</script>
</body>

</html>
